Problema volumen RX SJ2000

Sitio para consultar, aportar, etc.

Problema volumen RX SJ2000

Notapor 30CB009 » Mié, 16 Nov 2016, 16:10

A los entendidos de cacharreo os comento.
Tengo una SJ2000 la cual en AM tengo que subir mucho el volumen para que salga el audio por el altavoz con la misma intensidad que en FM/USB/LSB.
Vamos única y exclusivamente en en el modo de AM es la falla.
Cuál puede ser el problema o donde puede estar !???
Gracias saludos
Jonatan - 30CB009- Ourense ( Galicia )
Avatar de Usuario
30CB009
Moderador
 
Mensajes: 662
Registrado: Lun, 16 Sep 2013, 10:46
Ubicación: Ourense
Agradecido : 109 veces
Agradecimiento recibido: 67 veces

Re: Problema volumen RX SJ2000

Notapor Barcino » Jue, 17 Nov 2016, 06:11

30CB009 escribió:A los entendidos de cacharreo os comento.
Tengo una SJ2000 la cual en AM tengo que subir mucho el volumen para que salga el audio por el altavoz con la misma intensidad que en FM/USB/LSB.
Vamos única y exclusivamente en en el modo de AM es la falla.
Cuál puede ser el problema o donde puede estar !???
Gracias saludos

Eso mismo me pasa a mi con la radio del coche, saludos.
Avatar de Usuario
Barcino
Colaborador
 
Mensajes: 418
Registrado: Lun, 16 Sep 2013, 00:52
Ubicación: Sant Vicenç de Montalt (Barcelona)
Agradecido : 290 veces
Agradecimiento recibido: 61 veces

Re: Problema volumen RX SJ2000

Notapor 30CB009 » Jue, 01 Dic 2016, 09:00

Bueno, problema identificado, mala conexión de un cable naranja que sale desde la placa al conmutador de modos.
Resoldado y todo funcionando al 100%

Enviado desde mi MotoG3 mediante Tapatalk
Jonatan - 30CB009- Ourense ( Galicia )
Avatar de Usuario
30CB009
Moderador
 
Mensajes: 662
Registrado: Lun, 16 Sep 2013, 10:46
Ubicación: Ourense
Agradecido : 109 veces
Agradecimiento recibido: 67 veces


Volver a Cacharreo

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado